Das Bundesamt für Sicherheit in der Informationstechnik (BSI) hat wegen einer Sicherheitslücke in der Java-Bibliothek „log4j“ die höchste Warnstufe ausgerufen. Das Framework kommt in zahlreichen Open Source- und kommerziellen Softwareprodukten zum Einsatz.

Wir haben bei unseren Kunden mit IT-Service Flatrate die uns bekannten Applikationen abgeglichen und verwundbare Produkte, sofern möglich, aktualisiert.

Sie haben noch keine IT-Service Flatrate bei uns? Rufen Sie uns an unter 02375-9392690 – wir beraten Sie gerne!
Ihr WKN-Team

WKN Datentechnik GmbH
IT-Systemhaus für den Mittelstand

Am Bahnhof 5
58802 Balve

Rufen Sie uns an
+49 2375 939269 0

Senden Sie eine E-Mail
info@wkn-online.com

Bleiben Sie auf dem Laufenden:
IT-Newsletter abonnieren

Folgen Sie uns bei
Facebook